<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk" lang="uk" >
<head>
  <base href="http://narodua.com/schastja/tetjana-lohvina-schastja-tse-holos.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="ЩАСТЯ  ЦЕ,ЩАСТЯЄ,ЩАСТЯ" />
  <meta property="og:url" content="http://narodua.com/schastja/tetjana-lohvina-schastja-tse-holos.html" />
  <meta property="og:title" content="Тетяна Логвіна: &quot;Щастя – це голос&quot;" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://narodua.com/media/k2/items/cache/1268c3a40725ffda3e04911ea0794053_XS.jpg" />
  <meta name="image" content="http://narodua.com/media/k2/items/cache/1268c3a40725ffda3e04911ea0794053_XS.jpg" />
  <meta property="og:description" content="'На одному з поворотів долі пролунав телефонний дзвінок, і низький чоловічий голос у трубці промовив: «Добридень». Цей голос і є для мене щастя', – розповідає Тетяна Логвіна – героїня рубрики Щастя на НародUA. Маю свій світ і коло для спілкування Тетяна Логвіна, 45 років. Журналіст. 18 років працюю в одному виданні. Як кажуть колеги, «стільки не живуть, я ти працюєш». Інколи пишу вірші, частіше — верлібри. Це відбувається, коли щиро захоплююся чимось або (і це природно) — кимось. Живу в маленько..." />
  <meta name="description" content=""На одному з поворотів долі пролунав телефонний дзвінок, і низький чоловічий голос у трубці промовив: «Добридень». Цей голос і є для мене щастя", – розповідає Тетяна Логвіна – героїня рубрики Щастя на НародUA. Маю свій світ і коло для спілкування Тетяна Логвіна, 45 років. Журналіст. 18 років працюю в одному виданні. Як кажуть колеги, «стільки не живуть, я ти працюєш». Інколи пишу вірші, частіше — верлібри. Це відбувається, коли щиро захоплююся чимось або (і це природно) — кимось. Живу в маленько..." />
  <meta name="generator" content="Щастя це,щастя,притчі,що таке щастя,кінорецензії" />
  <title>Тетяна Логвіна: &quot;Щастя – це голос&quot; - НародUA</title>
  <link href="/templates/narodua/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://narodua.com/plugins/system/jxtc_xmenu/xmenu.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" type="text/css" />
  <link rel="stylesheet" href="http://narodua.com/plugins/content/highlight/highlight.css" type="text/css" />
  <link rel="stylesheet" href="http://narodua.com/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://narodua.com/modules/mod_news_pro_gk4/interface/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://narodua.com/modules/mod_xpertscroller/interface/css/xpertscroller-basic.css" type="text/css" />
  <style type="text/css">
    <!--

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
            #xs_929 {width: 260px; height: 480px;}
            #xs_929 .pane {width: 260px }
            #xs_929 .items { height:20000em; }
            #xs_929 .pane .item{width: 100%; height:96px; overflow:hidden; }
            #xs_929 .item img{width: 100px; height: 70px;}
             a.browse{ margin:0px 0px; }
            
        
    -->
  </style>
  <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
  <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
  <script type="text/javascript" src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/"></script>
  <script type="text/javascript" src="http://narodua.com/plugins/content/highlight/highlight.js"></script>
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="http://narodua.com/media/system/js/modal.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="http://narodua.com/modules/mod_news_pro_gk4/interface/scripts/engine.js"></script>
  <script type="text/javascript" src="http://narodua.com/modules/mod_xpertscroller/interface/js/xpertscroller.js"></script>
  <script type="text/javascript" src="http://narodua.com/templates/narodua/js/xtcMenu.js"></script>
  <script type="text/javascript">
window.addEvent('domready', function() {SqueezeBox.initialize({});});
            jQuery(document).ready(function(){
                jQuery('#xs_929').scrollable({ 
                    vertical: true,
                    speed: 1000,
                    circular: false,
                    keyboard: false
                });
            });
        window.addEvent('load', function(){ xtcMenu(null, 'menu', 250,'h', new Fx.Transition(Fx.Transitions.Quint.easeInOut), 120, false, false); });
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://narodua.com/index.php';
	var jax_site_type = '1.5';
	var jax_token_var='d2699cf3300212d121384e099250e10f';
/*]]>*/
</script><script type="text/javascript" src="http://narodua.com/plugins/system/pc_includes/ajax_1.5.pack.js"></script>
  <script type="text/javascript">var _highlight = new Array(); </script>
			<style type="text/css">div.highlight_div { max-height:400px;width:425px } </style>

<meta name="google-site-verification" content="IHY27lOdvd-9IEFnwzmH_chQuBYs2OSrfxEv93mRyJo" />
<link rel="stylesheet" href="/templates/narodua/css/style2.css" type="text/css" />
<link rel="stylesheet" href="/templates/narodua/css/default.css" type="text/css" />
<link rel="stylesheet" href="/templates/narodua/css/typo.css" type="text/css" />
<link rel="stylesheet" href="/templates/narodua/css/template.css" type="text/css" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
</head>
<body>
	<div class="wrapper clearfix">
			
<div id="region6" class="xtc-spacer"><div id="region6-inner" class="clearfix"><div id="region6-row" class="floatLeft" style="width:1096px;margin-left:0px;margin-right:0px;"><div id="region6-row-inner" class="clearfix"><div id="user5" class="firstcolumn" style="float:left; width:755px; margin-right:10px;"><div class="singlearea">				<div class="module title-off  news2">
                 <div class="moduleinner">
                                         <div class="modulecontent"><div class="modulecontentinner">
                  
	<div class="nsp_main" id="nsp-nsp_778" style="width:100%;">
		
					
			<div class="nsp_arts bottom" style="width:100%;">
			
							
														<div class="nsp_art" style="width:25%;clear:both;"><div style="padding:0px 0px 0px 0px"><div class="center"><a href="/ljudyna/lesja-djak-radity-tse-pereplyvaty-odnu-riku-za-dvoch.html"><img class="nsp_image tcenter fnone" src="http://narodua.com/modules/mod_news_pro_gk4/cache/k2.items.cache.f8c1ec925a18c92698c05bff8c327469_Lnsp_778.jpg" alt="Леся Дяк: "Радіти – це перепливати одну ріку за двох"" style="width:160px;height:85px;margin:8px 0px 5px 0px;"  /></a></div><div class="nsp_header tleft fnone"><a href="/ljudyna/lesja-djak-radity-tse-pereplyvaty-odnu-riku-za-dvoch.html">Леся Дяк: "Радіти – це перепливати одну ріку за двох"</a></div></div></div>
														<div class="nsp_art" style="width:25%;"><div style="padding:0px 0px 0px 0px"><div class="center"><a href="/schastja/julija-shevel-moje-schastja-nikoly-ne-buvaje-tryvkym.html"><img class="nsp_image tcenter fnone" src="http://narodua.com/modules/mod_news_pro_gk4/cache/k2.items.cache.c085772a56cb0ee61878d6b4d0081774_Lnsp_778.jpg" alt="Юлія Шевель: "Моє щастя ніколи не буває тривким"" style="width:160px;height:85px;margin:8px 0px 5px 0px;"  /></a></div><div class="nsp_header tleft fnone"><a href="/schastja/julija-shevel-moje-schastja-nikoly-ne-buvaje-tryvkym.html">Юлія Шевель: "Моє щастя ніколи не буває тривким"</a></div></div></div>
														<div class="nsp_art" style="width:25%;"><div style="padding:0px 0px 0px 0px"><div class="center"><a href="/schastja/rajisa-obsharska-shukaju-tysjachi-prychyn-dlja-schastja.html"><img class="nsp_image tcenter fnone" src="http://narodua.com/modules/mod_news_pro_gk4/cache/k2.items.cache.911d43c81faf70f5d193b0df7ffc5aa6_Lnsp_778.jpg" alt="Раїса Обшарська: "Шукаю тисячі причин для щастя"" style="width:160px;height:85px;margin:8px 0px 5px 0px;"  /></a></div><div class="nsp_header tleft fnone"><a href="/schastja/rajisa-obsharska-shukaju-tysjachi-prychyn-dlja-schastja.html">Раїса Обшарська: "Шукаю тисячі причин для щастя"</a></div></div></div>
														<div class="nsp_art" style="width:25%;"><div style="padding:0px 0px 0px 0px"><div class="center"><a href="/dajdzhest-svit/kost-moskalets-tse-stare-kino-pro-dvoch-samotnich-ljudej.html"><img class="nsp_image tcenter fnone" src="http://narodua.com/modules/mod_news_pro_gk4/cache/k2.items.cache.8b42b4b5351e595c249bbf3bfb504cdf_Lnsp_778.jpg" alt="Кость Москалець. Це старе кіно про двох самотніх людей" style="width:160px;height:85px;margin:8px 0px 5px 0px;"  /></a></div><div class="nsp_header tleft fnone"><a href="/dajdzhest-svit/kost-moskalets-tse-stare-kino-pro-dvoch-samotnich-ljudej.html">Кость Москалець. Це старе кіно про двох самотніх людей</a></div></div></div>
					
			</div>
				
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_778"] = {
	"animation_speed": 350,
	"animation_interval": 5000,
	"news_column": 4,
	"news_rows": 1,
	"links_amount": 0,
	"counter_text": '<strong>Сторінка:</strong>'
};
//]]>
</script>	                </div></div></div>
                </div>
			</div></div><div id="user9" class="lastcolumn" style="float:left; width:300px;"><div id="user9">
				        <div id="user9_text">
					<div class="firstarea">				<div class="module title-off clear">
                 <div class="moduleinner">
                                         <div class="modulecontent"><div class="modulecontentinner">
                  <div style="height: 35px; margin-bottom: 0;">
<p style="margin: -6px 0 0 0; line-height: 17px; font-size: 11px; white-space: pre !important;"><a href="/jak-staty-schaslyvymy.html">ЯК СТАТИ ЩАСЛИВИМИ</a>   <a href="/kino-na-dvoch.html">КІНОРЕЦЕНЗІЇ</a>    <a href="/jak-staty-schaslyvymy/scho-take-schastja.html">ЩО ТАКЕ ЩАСТЯ</a></p>
</div>                </div></div></div>
                </div>
			</div>
				        </div>
				        <div id="user9_banner">
					<div class="lastarea">				<div class="module title-off ">
                 <div class="moduleinner">
                                         <div class="modulecontent"><div class="modulecontentinner">
                  <div><a href="/site/vitajemo-na-narodnomu-informatsijno-analitychnomu-sajti-narodua.html"><img style="float: left; margin: 2px 5px 6px 3px;" src="/images/stories/IMG_4472.JPG" alt="Щастя це" /></a>
<p style="line-height: 120%!important; font-size: 12px !important;">Щастя - це ділитися світлом, любити. Поділіться зі світом своїм <a href="/schastja.html" target="_blank">ЩАСТЯМ</a>. Ставайте нашими героями і партнерами.</p>
<div class="clr">&nbsp;</div>
<p style="font-size: 13px; color: #000000; font-weight: bold; line-height: 125%;"><a href="/site/vitajemo-na-narodnomu-informatsijno-analitychnomu-sajti-narodua.html">Зробіть світ щасливішим! Поділіться своїм щастям!</a></p>
</div>                </div></div></div>
                </div>
			</div>
				        </div>
                                 </div></div></div></div></div></div> <div id="header" class="clearfix xtc-spacer">
  <div id="logo-icon">
    &nbsp;
  </div>
  <div id="header-inner" class="clearfix">
  <div id="logowrap">
  <div id="logo">
  <a id="logo" class="hideTxt" href="/index.php">НародUA: щастя і саморозвиток</a>
  </div></div>
  <div id="textlogo">
           <p style="font-family: Arial, Verdana, Helvetica, sans-serif; font-size: 14px; color: #37acbe; font-weight: bold; letter-spacing: -0,3px; text-align: left;">народне видання:</p>
<p style="font-family: Arial, Verdana, Helvetica, sans-serif; font-size: 14px; color: #37acbe; font-weight: bold; letter-spacing: -0,3px; text-align: left;">ми пишемо про людей з народу</p>
     </div>
  <div id="today">
           						
     </div>
       <div id="topbar">
  			  							<div id="rss" style="float:left;">
									<div class="module title-off clear">
                 <div class="moduleinner">
                                         <div class="modulecontent"><div class="modulecontentinner">
                  <div style="width: 145px;margin-top: 21px;padding:0!important" class="SinoptikInformer type3c1">
<div class="siBody">
<table>
<tbody>
<tr>
<td class="siCityV" style="width: 100%;"><noindex>
<p><noindex><a rel="nofollow" target="_blank" href="http://ua.sinoptik.ua/погода-київ"  onmousedown="siClickCount();" rel="nofollow"  target="_blank">Погода у Києві</a></noindex></p>
</noindex></td>
</tr>
<tr>
<td style="width: 100%;">
<div class="siCityV2">
<div id="siCont0" class="siBodyContent" style="">
<div class="siLeft">
<div style="float:left;"class="siTerm"> </div>
<div style="font-size:17px!important;float:left;" class="siT" id="siT0"> </div>
<div id="weatherIco0"> </div>
</div>
<div class="siInf" style="text-align:left;">
<p>волог.: <span id="vl0"></span>, тиск: <span id="dav0"></span>, вітер: <span id="wind0"></span></p>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
<div class="siFooter">
<div class="siLf">
<div class="siMf"> </div>
</div>
</div>
</div>
<script defer charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=3&wind=3&cities=303010783&lang=ua" type="text/javascript"></script>                </div></div></div>
                </div>
			
				</div>
			            				</div>
			<div id="gaslo">
           						
</div>
<div id="menu_bar">
<div id="menu">
 		<div class="moduletable">
					<ul class="menu dualfish"><li class=" first order1 item1"><a href="http://narodua.com/"><span>Головна</span></a></li><li class=" middle order2 item633"><a href="/schastja.html"><span>Щастя</span></a></li><li class=" middle order3 item640"><a href="/jak-staty-schaslyvymy.html"><span>Як стати щасливими</span></a></li><li class="parent middle order4 item491"><a href="/dajdzhest-svit.html"><span>Притчі</span></a><ul><li class=" first order1 item570"><a href="/story.html"><span>Притчі Бруно Ферреро</span></a></li><li class=" last order2 item651"><a href="/pino-pelehrino-opovidky-dlja-dushi.html"><span>Піно Пелегріно: Притчі для душі</span></a></li></ul></li><li class=" middle order5 item634"><a href="/ljudyna.html"><span>Людина</span></a></li><li class=" middle order6 item666"><a href="/kino-na-dvoch.html"><span>Кіно на двох</span></a></li><li class="parent middle order7 item410"><a href="/kolonky.html"><span>Колонки</span></a><ul><li class=" first order1 item567"><a href="/kolonky/alla-plachtij-kolonka.html"><span>Алла Плахтій</span></a></li><li class=" middle order2 item665"><a href="/kolonky/alina-konotop-kolonka.html"><span>Аліна Конотоп</span></a></li><li class=" middle order3 item632"><a href="/kolonky/nina-polischuk-kolonka.html"><span>Ніна Поліщук</span></a></li><li class=" middle order4 item646"><a href="/kolonky/kryshtopa.html"><span>Марічка Криштопа</span></a></li><li class=" middle order5 item496"><a href="/kolonky/oleksandr-solonets.html"><span>Олександр Солонець</span></a></li><li class=" middle order6 item647"><a href="/kolonky/jana-protsenko-kolonka.html"><span>Яна Проценко</span></a></li><li class=" middle order7 item649"><a href="/kolonky/valerija-karbusheva-kolonka.html"><span>Валерія Карбушева</span></a></li><li class=" middle order8 item650"><a href="/kolonky/nadija-nesterenko-kolonka.html"><span>Надія Нестеренко</span></a></li><li class=" middle order9 item558"><a href="/kolonky/mytrofanenko.html"><span>Марина Митрофаненко</span></a></li><li class=" middle order10 item652"><a href="/kolonky/julija-trochymenko-kolonka.html"><span>Юлія Трохименко</span></a></li><li class=" middle order11 item516"><a href="/kolonky/iryna-vyrtosu-kolonka.html"><span>Ірина Виртосу</span></a></li><li class=" middle order12 item635"><a href="/kolonky/svitloshukach-kolonka.html"><span>Світлошукач</span></a></li><li class=" middle order13 item497"><a href="/kolonky/viktorija-kobyljatska-kolonka.html"><span>Вікторія Кобиляцька</span></a></li><li class=" middle order14 item561"><a href="/kolonky/anastasija-fedchenko.html"><span>Анастасія Федченко</span></a></li><li class=" middle order15 item563"><a href="/kolonky/tarasova-kolonka.html"><span>Анна Тарасова</span></a></li><li class=" middle order16 item568"><a href="/kolonky/braslavska.html"><span>Діана Браславська</span></a></li><li class=" middle order17 item553"><a href="/kolonky/oleksandr-vitolin-kolonka.html"><span>Олександр Вітолін</span></a></li><li class=" middle order18 item572"><a href="/kolonky/annacharch.html"><span>Анна Харченко</span></a></li><li class=" middle order19 item573"><a href="/kolonky/kristina.html"><span>Христина Парандій</span></a></li><li class=" middle order20 item618"><a href="/kolonky/iryna-bereza-nadtochij.html"><span>Ірина Береза-Надточій</span></a></li><li class=" middle order21 item619"><a href="/kolonky/taras-kramarenko.html"><span>Тарас Крамаренко</span></a></li><li class=" middle order22 item627"><a href="/kolonky/natalia-kosinova.html"><span>Наталія Косінова</span></a></li><li class=" middle order23 item628"><a href="/kolonky/oksana-pogribna.html"><span>Оксана Погрібна</span></a></li><li class=" middle order24 item532"><a href="/kolonky/lytvak-kolonka.html"><span>Світлана Литвак</span></a></li><li class=" middle order25 item515"><a href="/kolonky/boryviter-kolonka.html"><span>Боривітер</span></a></li><li class=" middle order26 item629"><a href="/kolonky/oksana-koval.html"><span>Оксана Коваль</span></a></li><li class=" middle order27 item630"><a href="/kolonky/viktorija-cheremys-kolonka.html"><span>Вікторія Черемис</span></a></li><li class=" middle order28 item551"><a href="/kolonky/pavlo-vitalijovych-kolonka.html"><span>Павло Віталійович</span></a></li><li class=" middle order29 item530"><a href="/kolonky/anatolij-babak-kolonka.html"><span>Анатолій Бабак</span></a></li><li class=" middle order30 item648"><a href="/kolonky/kateryna-medvedjuk-kolonka.html"><span>Катерина Медведюк</span></a></li><li class=" middle order31 item656"><a href="/kolonky/ajrin-dajan-kolonka.html"><span>Айрін Дайан</span></a></li><li class=" last order32 item657"><a href="/kolonky/lidija-leshko-kolonka.html"><span>Лідія Лешко</span></a></li></ul></li><li class="parent middle order8 item471"><a href="/novyny.html"><span>Інше</span></a><ul><li class=" first order1 item668"><a href="/novyny.html"><span>Архів матеріалів</span></a></li><li class=" middle order2 item481"><a href="/mandry.html"><span>Мандри</span></a></li><li class=" middle order3 item494"><a href="/fotoreport.html"><span>Фоторепортаж</span></a></li><li class=" middle order4 item670"><a href="/kino.html"><span>Кіно</span></a></li><li class=" middle order5 item306"><a href="/spilnota.html"><span>Спільнота</span></a></li><li class=" middle order6 item474"><a href="/socium.html"><span>Соціум</span></a></li><li class=" middle order7 item472"><a href="/kultura.html"><span>Культура</span></a></li><li class=" middle order8 item510"><a href="/rezonans.html"><span>Резонанс</span></a></li><li class=" middle order9 item557"><a href="/photokonkurs.html"><span>Фотоконкурс</span></a></li><li class=" middle order10 item495"><a href="/reportazh.html"><span>Репортаж</span></a></li><li class=" middle order11 item559"><a href="/literatura.html"><span>Література</span></a></li><li class=" last order12 item682"><a href="/yizha.html"><span>Їжа для щасливих</span></a></li></ul></li><li class="parent last order9 item502"><a href="/site/vitajemo-na-narodnomu-informatsijno-analitychnomu-sajti-narodua.html"><span>Про нас</span></a><ul><li class=" first order1 item545"><a href="/site/rozmistit-nash-baner-na-vashomu-sajti.html"><span>Обмін банерами</span></a></li><li class=" middle order2 item544"><a href="/site/vitajemo-na-narodnomu-informatsijno-analitychnomu-sajti-narodua.html"><span>Про нас</span></a></li><li class=" middle order3 item546"><a href="/sajt/kontakty.html"><span>Контакти</span></a></li><li class=" middle order4 item547"><a href="/site/avtory-narodua.html"><span>Автори</span></a></li><li class=" last order5 item548"><a href="/mapa-sajtu-1.html"><span>Мапа сайту</span></a></li></ul></li></ul>		</div>
	
</div> 
 <div id="search">
  				<div class="module title-off clear">
                 <div class="moduleinner">
                                         <div class="modulecontent"><div class="modulecontentinner">
                  ﻿
<form action="index.php"  method="post" class="searchclear">

	<input name="searchword" id="mod_search_searchword" maxlength="20" class="inputboxclear" type="text" size="26" value="Пошук..."  onblur="if(this.value=='') this.value='Пошук...';" onfocus="if(this.value=='Пошук...') this.value='';" /><input type="image" value=" " class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>
                </div></div></div>
                </div>
			
 </div>
</div>
</div>
</div>
<div id="strichka">
           						
</div>
<div id="region5">
<div id="columns" class="clearfix">
<div id="container3" class="clearfix"><div id="center" class="firstcolumn" style="float:left; width:798px; margin-right:10px;"><div id="component-outer" class="xtc-spacer"><div id="component-inner" class="clearfix"><div class="singlearea">﻿

<!-- StartItem Layout -->
<span id="startOfPageId4725"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<div class="itemHeader">
	
			<!-- Date created -->
        		<div class="badgeWrap">
			<acronym class="published" title="">
			<span class="badgeDay">02</span>
			<span class="badgeMonth">Серп</span>
			<span class="badgeYear">2018</span>
			</acronym>   
		</div>
	
	  	  <!-- Item title -->
	  <div class="itemTitle2"><h1>
	  	Тетяна Логвіна: &quot;Щастя – це голос&quot;</h1>
        </div>
	  		  </div>
     <div class="ainfo" style="width:85%;padding-left:81px;">
	 		<!-- Item Author -->
		<div style="float:left;">
		<span class="itemAuthor">
			Автор&nbsp;
						<a style="padding-right:3px;" rel="author" href="/blog/olha-matso.html">Ольга Мацо</a>
					</span>
		</div>
		<div style="float:right;margin-top:-3px;">
		<!-- Item category -->
		<div class="itemCategory">
			<span>Читайте більше в рубриці</span>
			<a href="/schastja.html">Щастя: люди</a>
		</div>
		</div>
 </div>
 <div class="clr"></div>
 <div class="itemspacer">&nbsp;</div>

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!--BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
       <div class="itemImageBlock1">
		  <span class="itemImage">
          <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/1268c3a40725ffda3e04911ea0794053_L.jpg" title="Натисніть для попереднього перегляду зображень">
		  <img src="/media/k2/items/cache/1268c3a40725ffda3e04911ea0794053_L.jpg" alt="Тетяна Логвіна: &quot;Щастя – це голос&quot;" style="width:756px; height:auto;" />
		  </a>
		  </span> 
		  </div>
         
		 
		  		  <div class="clr"></div>
	  </div>
	  
	  <div style="width:100%;">
            <div class="articlefulltext">

	  
	  <!-- Item introtext -->
	  <div class="itemIntroText">
	<p>"На одному з поворотів долі пролунав телефонний дзвінок, і низький чоловічий голос у трубці промовив: «Добридень». Цей голос і є для мене щастя", – розповідає Тетяна Логвіна – героїня рубрики <em>Щастя</em> на НародUA.</p>
	  </div>
	  <div>
	  </div>
	  <div class="clr"></div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p class="highlight-blue"><span style="font-size: 14pt;"><strong>Маю свій світ і коло для спілкування</strong></span></p>
<p class="highlight-blue" style="text-align: center;"><span style="font-size: 14pt;"><strong><img class="img_wrapper" style="vertical-align: middle;" src="/images/stories/2018/08/38213724_1753468388083031_31234028673695744_n.jpg" alt="38213724 1753468388083031 31234028673695744 n" width="560" height="420" /></strong></span></p>
<p>Тетяна Логвіна, 45 років. Журналіст. 18 років працюю в одному виданні. Як кажуть колеги, «стільки не живуть, я ти працюєш».</p>
<p>Інколи пишу вірші, частіше — верлібри. Це відбувається, коли щиро захоплююся чимось або (і це природно) — кимось.</p>
<p>Живу в маленькому містечку (Зміїв, Харківська область), де маю свій світ і коло для спілкування. Люблю Львів, терплю Харків та побоююся Києва, але маю хороші перспективи переїхати жити до столиці.</p>
<p>Все своє свідоме життя була поміркованою і з гарною репутацією, яку (як казала героїня одного відомого кіна) давно час зіпсувати. Маю бажання зробити тату, стрибнути з парашутом та зійти на Говерлу. Але разом з тим ніколи не втомлююся від самотності і тиші.</p>
<p>Сигарета — після гарного сексу чи доброго вина, кава — гаряча і дуже солодка, а сон — то найкращі ліки. У тому числі — й від відсутності щастя.&nbsp;</p>
<p class="highlight-blue"><span style="font-size: 14pt;"><strong>Що таке щастя?</strong></span></p>
<p class="highlight-blue" style="text-align: center;"><span style="font-size: 14pt;"><strong><img class="img_wrapper" style="vertical-align: middle;" src="/images/stories/2018/08/38227534_1753468554749681_758098131886800896_n.jpg" alt="38227534 1753468554749681 758098131886800896 n" width="560" height="420" /></strong></span></p>
<p>Щастя — голос.</p>
<p>Життя інколи робить такі круті віражі, що не вигадає жоден сценарист жодного серіалу. На одному з таких поворотів долі пролунав телефонний дзвінок, і низький чоловічий голос у трубці промовив: «Добридень». Цей голос і є для мене щастя.&nbsp;</p>
<p>Подруги говорять: візьми квиток, поїдь до нього! Хіба це нині проблема, коли кордони практично прозорі. Ні, не проблема, але то буде вже інше щастя. Поглядів, дотиків, вранішньої кави та вечірніх розмов.</p>
<p>І воно буде суттєво відрізнятися від того, що є сьогодні.</p>
<p>Від цієї близькості, коли&nbsp; ти знаєш про людину все, крім, власне, неї самої. Коли ти можеш розповісти, що тебе турбує, і отримаєш щиру підтримку. Коли можеш зателефонувати о другій годині ночі, просто тому що тобі самотньо тут і зараз, зовсім не переймаючись, що комусь вранці вставати і йти на роботу.</p>
<p>Щастя&nbsp; — коли голос будить тебе вранці та бажає на добраніч ввечері.</p>
<p>І здавалося, вже все говорене-переговорене, але знову є теми, які болять і хвилюють. Але якщо бути щирою — хвилює голос, який говорить про… байдуже, про що, аби лиш не переривався зв’язок.</p>	  </div>
	  	  
	  	<div class="itemSocialSharing">
	<div style="background-color:#74b8ce;padding: 3px 6px;text-transform:uppercase;font-size:15px;font-weight:bold;margin:20px 0 10px 0"><noindex><a rel="nofollow" target="_blank" href="https://www.facebook.com/narodua"  style="text-decoration:underline!important;color:#fff!important" >Cподобалася стаття - приєднуйтесь до НародUA у Facebook</a></noindex></div>
	<div style="font-weight:bold;margin:0 0 5px 0">Поділіться з друзями:</div>
    <div class="share42init"></div>
	<div id="fb-root"></div>
		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="kritikosster">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div><!-- START: Modules Anywhere -->
		
		
	<div class="nsp_main" id="nsp-nsp_949" style="width:100%;">
		
					
			<div class="nsp_arts bottom" style="width:100%;">
			
							
														<div class="nsp_art" style="width:25%;clear:both;"><div style="padding:0px 0px 15px 0px"><div class="center"><a href="/schastja/ljubko-deresh-schastja-tse-hlyboki-stosunky-z-ljudmy.html"><img class="nsp_image tcenter fnone" src="http://narodua.com/modules/mod_news_pro_gk4/cache/k2.items.cache.6fd9f70d4570e3aa11d2a167789129fe_Lnsp_949.jpg" alt="Любко Дереш: «Щастя — це глибокі стосунки з людьми»" style="width:126px;height:72px;margin:15px 0px 7px 0px;"  /></a></div><div class="nsp_header tleft fnone"><a href="/schastja/ljubko-deresh-schastja-tse-hlyboki-stosunky-z-ljudmy.html">Любко Дереш: «Щастя — це глибокі стосунки з людьми»</a></div></div></div>
														<div class="nsp_art" style="width:25%;"><div style="padding:0px 0px 15px 0px"><div class="center"><a href="/kino-na-dvoch/kino-na-dvoch-predstavljaje-film-kochanyj-z-majbutnoho-brytanskyj-duch-i-ljubov.html"><img class="nsp_image tcenter fnone" src="http://narodua.com/modules/mod_news_pro_gk4/cache/k2.items.cache.cfdd5a405c4219cee687ce0dc889719c_Lnsp_949.jpg" alt=""Кіно на двох". "Коханий із майбутнього": британський дух і любов" style="width:126px;height:72px;margin:15px 0px 7px 0px;"  /></a></div><div class="nsp_header tleft fnone"><a href="/kino-na-dvoch/kino-na-dvoch-predstavljaje-film-kochanyj-z-majbutnoho-brytanskyj-duch-i-ljubov.html">"Кіно на двох". "Коханий із майбутнього": британський дух і любов</a></div></div></div>
														<div class="nsp_art" style="width:25%;"><div style="padding:0px 0px 15px 0px"><div class="center"><a href="/mandry/cholodnyj-jar-vabyt-potuzhnoju-enerhetykoju.html"><img class="nsp_image tcenter fnone" src="http://narodua.com/modules/mod_news_pro_gk4/cache/k2.items.cache.ebe9ac202a3149b75a8ae8adb2e1d8a7_Lnsp_949.jpg" alt="Холодний Яр вабить потужною енергетикою" style="width:126px;height:72px;margin:15px 0px 7px 0px;"  /></a></div><div class="nsp_header tleft fnone"><a href="/mandry/cholodnyj-jar-vabyt-potuzhnoju-enerhetykoju.html">Холодний Яр вабить потужною енергетикою</a></div></div></div>
														<div class="nsp_art" style="width:25%;"><div style="padding:0px 0px 15px 0px"><div class="center"><a href="/kino-na-dvoch/kino-na-dvoch-predstavljaje-dohvill-teatralnyj-kinoeksperyment-zi-svitlom-i-temrjavoju.html"><img class="nsp_image tcenter fnone" src="http://narodua.com/modules/mod_news_pro_gk4/cache/k2.items.cache.ad61525aecd36a287baccdab08b1c19f_Lnsp_949.jpg" alt=""Кіно на двох" представляє "Догвілль" - театральний кіноексперимент зі світлом і темрявою" style="width:126px;height:72px;margin:15px 0px 7px 0px;"  /></a></div><div class="nsp_header tleft fnone"><a href="/kino-na-dvoch/kino-na-dvoch-predstavljaje-dohvill-teatralnyj-kinoeksperyment-zi-svitlom-i-temrjavoju.html">"Кіно на двох" представляє "Догвілль" - театральний кіноексперимент зі світлом і темрявою</a></div></div></div>
					
			</div>
				
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_949"] = {
	"animation_speed": 350,
	"animation_interval": 5000,
	"news_column": 4,
	"news_rows": 1,
	"links_amount": 0,
	"counter_text": '<strong>Сторінка:</strong>'
};
//]]>
</script>	
		<!-- END: Modules Anywhere --><div class="clr"></div>
	</div>
	   <div class="itemspacer">&nbsp;</div>
       	  <!-- Item tags -->
	  <div class="tags">
		  <span>Більше на цю тему</span>
		  <ul class="itemTags">
		    		    <h4><li><a href="/tag/schastja-tse.html">ЩАСТЯ  ЦЕ</a></li></h4>
		    		    <h4><li><a href="/tag/schastjaje.html">ЩАСТЯЄ</a></li></h4>
		    		    <h4><li><a href="/tag/schastja.html">ЩАСТЯ</a></li></h4>
		    		  </ul>
		  </div>
            
    </div>
  <!-- Author Block -->
  	<!-- K2 Plugins: K2UserDisplay -->
	  <div style="width:23%;">
  <div class="itemAuthorDetailsbox">
  <div class="itemAuthorBlock">

    <div class="itemAuthorDetails">
      <h5 class="itemAuthorName">
      	<a href="/blog/olha-matso.html">Ольга Мацо</a>
      </h5>
          </div>
      	  <div style="width:100%;margin:7px 3px 4px 4px;"><p><p>За теорією ймовірності - я неймовірна ©</p></p> </div>
                  
 	  	<a href="/blog/olha-matso.html"><img class="itemAuthorAvatar" src="/media/k2/users/1573.jpg" alt="Ольга Мацо" /></a>
  		  <div class="latest">
                <div class="itemAuthorLatest">
                		<span class="item_info">Останнє Автора</span>
		<ul>
						<li class="even">
				<a href="/schastja/mila-romanjuk-schastja-ne-mozhe-buty-dovhotryvalym-i-v-tomu-joho-tsinnist.html">Міла Романюк: "Щастя не може бути довготривалим, і в тому його цінність"</a>
			</li>
						<li class="odd">
				<a href="/schastja/marija-burdjak-schastja-mnozhytsja-na-schastja.html">Марія Бурдяк: "Щастя множиться на щастя"</a>
			</li>
						<li class="even">
				<a href="/schastja/tetjana-fedevych-v-mojemu-zhytti-vyruje-schastja.html">Тетяна Федевич: "В моєму житті вирує щастя"</a>
			</li>
					</ul>
        
		<div class="clr"></div>
	</div>
	     
 
    </div>
	</div></div>
	
	    <!-- Related items by tag -->
  <div class="latest">
	<div class="itemRelated">
		<span class="item_info">Схожі матеріали</span>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/schastja/mila-romanjuk-schastja-ne-mozhe-buty-dovhotryvalym-i-v-tomu-joho-tsinnist.html">Міла Романюк: &quot;Щастя не може бути довготривалим, і в тому його цінність&quot;</a>
				
								<a href="/schastja/mila-romanjuk-schastja-ne-mozhe-buty-dovhotryvalym-i-v-tomu-joho-tsinnist.html"><img style="width:126px;height:73px" class="itemRelImg" src="/media/k2/items/cache/52c883f9089d37040d0cec17dfab046c_XS.jpg" alt="" /></a>
				
			</li>
						<li class="odd">

								<a class="itemRelTitle" href="/schastja/marija-burdjak-schastja-mnozhytsja-na-schastja.html">Марія Бурдяк: &quot;Щастя множиться на щастя&quot;</a>
				
								<a href="/schastja/marija-burdjak-schastja-mnozhytsja-na-schastja.html"><img style="width:126px;height:73px" class="itemRelImg" src="/media/k2/items/cache/ce951d72f5f4fcf2890b2a2032e373fd_XS.jpg" alt="" /></a>
				
			</li>
						<li class="even">

								<a class="itemRelTitle" href="/schastja/tetjana-fedevych-v-mojemu-zhytti-vyruje-schastja.html">Тетяна Федевич: &quot;В моєму житті вирує щастя&quot;</a>
				
								<a href="/schastja/tetjana-fedevych-v-mojemu-zhytti-vyruje-schastja.html"><img style="width:126px;height:73px" class="itemRelImg" src="/media/k2/items/cache/37ca6ec92586c1b6a7df75a40cb7b636_XS.jpg" alt="" /></a>
				
			</li>
						
		</ul>
		<div class="clr"></div>
	</div></div>
		
	</div>

		<div class="clr"></div>
</div>
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- AfterDisplayContent -->
	  
  </div>

   <!-- Item navigation -->
  <div class="itemNavigation">
  <div class="c"><span class="itemNavigationTitle">Більше в рубриці <span class="cat">
			<a href="/schastja.html">Щастя: люди</a>:</span></span></div>
	<div class="clr"></div>
	<div class="c">
				<a class="itemPrevious" href="/schastja/mila-romanjuk-schastja-ne-mozhe-buty-dovhotryvalym-i-v-tomu-joho-tsinnist.html">
		Міла Романюк: "Щастя не може бути довготривалим, і в тому його цінність"</a>
				</div>
		<div class="clr"></div>
		<div class="c">
				</div>
	</div>
  <div class="clr"></div>
  
	<div class="itemBackToTop">
		<a class="k2Anchor" href="/schastja/tetjana-lohvina-schastja-tse-holos.html#startOfPageId4725">
			вгору 		</a>
	</div>
		<div class="clr"></div>
</div>
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->

</div></div></div></div><div id="right" class="lastcolumn" style="float:left; width:300px;"><div class="firstarea">				<div class="module title-on ">
                 <div class="moduleinner">
                                          <div class="header">
                  <div class=""><span class="mod_title">Популярні теми</span></div></div>
					                    <div class="modulecontent"><div class="modulecontentinner">
                  <div class="tags">
<p>
<p><a href="/schastja.html">Щастя:люди</a></p>
<p><a href="/jak-staty-schaslyvymy.html">Як стати щасливими</a></p>
<p><a href="/kino-na-dvoch.html">Кінорецензії</a></p>
<p><a href="/dajdzhest-svit.html">Притчі, саморозвиток</a></p>
<p><a href="/tag/cholodnyj-jar.html">Холодний Яр</a></p>
<p><a href="/tag/prytcha.html">Притча</a></p>
<p><a href="/tag/kino.html">Кіно</a></p>
<p><a href="/story.html">Бруно Ферреро</a></p>
</p>
</div><!-- START: Modules Anywhere -->
                 
<div style="html">
 
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/431/2/74431.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!--1692624922105--></div>                <!-- END: Modules Anywhere --></div></div></div>
                </div>
			</div><div class="centerarea">				<div class="module title-on ">
                 <div class="moduleinner">
                                          <div class="header">
                  <div class=""><span class="mod_title">Як стати щасливими?</span></div></div>
					                    <div class="modulecontent"><div class="modulecontentinner">
                  
<div class="xs_929  basic_v">
        <a class="prev browse left"></a>
    <div id="xs_929" class="scroller">
        <div class="items">
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        <a href="/jak-staty-schaslyvymy/dumky-jaki-zavazhajut-nam-staty-schaslyvymy-j-dosjahty-uspichu.html"><img class="left" src="/media/k2/items/cache/1ca98d9c3a4a8177480757f1164fc28f_XS.jpg" alt="Думки, які заважають нам стати щасливими й досягти успіху"></a>
                                                    <h4><a href="/jak-staty-schaslyvymy/dumky-jaki-zavazhajut-nam-staty-schaslyvymy-j-dosjahty-uspichu.html">Думки, які заважають нам стати щасливими й досягти успіху</a></h4>
                                                
                                                                        
                                            </div>
                </div>
                                                            <div class="item">
                    <div class="padding clearfix">
                        <a href="/jak-staty-schaslyvymy/naukovyj-pidchid-do-schastja-10-rechej-jaki-mozhna-zrobyty-sohodni-schob-staty-schaslyvishym.html"><img class="left" src="/media/k2/items/cache/c1b56a7f5d1f8c741c11579a413c9ba6_XS.jpg" alt="Науковий підхід до щастя: 10 речей, які можна зробити сьогодні, щоб стати щасливішим"></a>
                                                    <h4><a href="/jak-staty-schaslyvymy/naukovyj-pidchid-do-schastja-10-rechej-jaki-mozhna-zrobyty-sohodni-schob-staty-schaslyvishym.html">Науковий підхід до щастя: 10 речей, які можна зробити сьогодні, щоб стати щасливішим</a></h4>
                                                
                                                                        
                                            </div>
                </div>
                                                            <div class="item">
                    <div class="padding clearfix">
                        <a href="/jak-staty-schaslyvymy/jak-staty-schaslyvym-7-prostych-krokiv-do-schastja.html"><img class="left" src="/media/k2/items/cache/67f33c3f1fe5161065c4997ada34ab78_XS.jpg" alt="Як стати щасливим: 7 простих кроків до щастя"></a>
                                                    <h4><a href="/jak-staty-schaslyvymy/jak-staty-schaslyvym-7-prostych-krokiv-do-schastja.html">Як стати щасливим: 7 простих кроків до щастя</a></h4>
                                                
                                                                        
                                            </div>
                </div>
                                                            <div class="item">
                    <div class="padding clearfix">
                        <a href="/jak-staty-schaslyvymy/rechi-jaki-ne-varto-robyty-zarady-choroshych-stosunkiv-prodovzhennja.html"><img class="left" src="/media/k2/items/cache/ee1fa3b7e8d99d3fa79180b33789e25c_XS.jpg" alt="Речі, які не варто робити заради хороших стосунків. Продовження"></a>
                                                    <h4><a href="/jak-staty-schaslyvymy/rechi-jaki-ne-varto-robyty-zarady-choroshych-stosunkiv-prodovzhennja.html">Речі, які не варто робити заради хороших стосунків. Продовження</a></h4>
                                                
                                                                        
                                            </div>
                </div>
                                                            <div class="item">
                    <div class="padding clearfix">
                        <a href="/jak-staty-schaslyvymy/15-rechej-jaki-ne-varto-hovoryty-ljudyni-pid-chas-depresiji.html"><img class="left" src="/media/k2/items/cache/1f9ed10eb56cd40cd992151d37066c7e_XS.jpg" alt="15 речей, які не варто говорити людині під час депресії"></a>
                                                    <h4><a href="/jak-staty-schaslyvymy/15-rechej-jaki-ne-varto-hovoryty-ljudyni-pid-chas-depresiji.html">15 речей, які не варто говорити людині під час депресії</a></h4>
                                                
                                                                        
                                            </div>
                </div>
                                        </div>
                    <div class="pane">
                                            <div class="item">
                    <div class="padding clearfix">
                        <a href="/jak-staty-schaslyvymy/schastja-neschaslyvych.html"><img class="left" src="/media/k2/items/cache/0dab4f73f8e74db8e0ccfc58e81bacd1_XS.jpg" alt="Щастя нещасливих"></a>
                                                    <h4><a href="/jak-staty-schaslyvymy/schastja-neschaslyvych.html">Щастя нещасливих</a></h4>
                                                
                                                                        
                                            </div>
                </div>
                                                            <div class="item">
                    <div class="padding clearfix">
                        <a href="/jak-staty-schaslyvymy/20-sposobiv-znajty-sobi-zanjattja-do-dushi.html"><img class="left" src="/media/k2/items/cache/f0b4849041f96778b53308b54b0db5c3_XS.jpg" alt="20 способів знайти собі заняття до душі"></a>
                                                    <h4><a href="/jak-staty-schaslyvymy/20-sposobiv-znajty-sobi-zanjattja-do-dushi.html">20 способів знайти собі заняття до душі</a></h4>
                                                
                                                                        
                                            </div>
                </div>
                                                            <div class="item">
                    <div class="padding clearfix">
                        <a href="/jak-staty-schaslyvymy/60-rechej-jaki-varto-zrobyty-za-svoje-zhyttja.html"><img class="left" src="/media/k2/items/cache/0c7b22e29b988d054af028be92ff8f9f_XS.jpg" alt="60 речей, які варто зробити за своє життя"></a>
                                                    <h4><a href="/jak-staty-schaslyvymy/60-rechej-jaki-varto-zrobyty-za-svoje-zhyttja.html">60 речей, які варто зробити за своє життя</a></h4>
                                                
                                                                        
                                            </div>
                </div>
                                                            <div class="item">
                    <div class="padding clearfix">
                        <a href="/jak-staty-schaslyvymy/jak-staty-najschaslyvishoju-ljudynoju-na-planeti-4-prosti-kroky.html"><img class="left" src="/media/k2/items/cache/d3ca19fd56648205d13a67be2ebec092_XS.jpg" alt="Як стати найщасливішою людиною на планеті: 4 прості кроки"></a>
                                                    <h4><a href="/jak-staty-schaslyvymy/jak-staty-najschaslyvishoju-ljudynoju-na-planeti-4-prosti-kroky.html">Як стати найщасливішою людиною на планеті: 4 прості кроки</a></h4>
                                                
                                                                        
                                            </div>
                </div>
                                                            <div class="item">
                    <div class="padding clearfix">
                        <a href="/jak-staty-schaslyvymy/34-pryjomy-scho-dopomahajut-myslyty-pozytyvno.html"><img class="left" src="/media/k2/items/cache/185b6a8b85153b8bf20d2133e622ee4c_XS.jpg" alt="34 прийоми, що допомагають мислити позитивно"></a>
                                                    <h4><a href="/jak-staty-schaslyvymy/34-pryjomy-scho-dopomahajut-myslyty-pozytyvno.html">34 прийоми, що допомагають мислити позитивно</a></h4>
                                                
                                                                        
                                            </div>
                </div>
                                        </div>
                </div>
    </div>
        <a class="next browse right"></a>
</div>                </div></div></div>
                </div>
			</div><div class="lastarea">				<div class="module title-on ">
                 <div class="moduleinner">
                                          <div class="header">
                  <div class=""><span class="mod_title">Опитування</span></div></div>
					                    <div class="modulecontent"><div class="modulecontentinner">
                  <form action="index.php" method="post" name="form2">

<table width="95%" border="0" cellspacing="0" cellpadding="0" align="center" class="poll">
<thead>
	<tr>
		<td style="font-weight: bold;padding:4px 0 5px 0;">
			Ви щасливі?		</td>
	</tr>
</thead>
	<tr>
		<td align="center">
			<table class="pollstableborder" cellspacing="2" cellpadding="2" border="0">
							<tr>
					<td class="sectiontableentry2" valign="top" cellpadding="2">
						<input type="radio" name="voteid" id="voteid49" value="49" alt="49" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid49">
							Так						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top" cellpadding="2">
						<input type="radio" name="voteid" id="voteid50" value="50" alt="50" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid50">
							Більше так, ніж ні						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry2" valign="top" cellpadding="2">
						<input type="radio" name="voteid" id="voteid51" value="51" alt="51" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid51">
							Ні						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top" cellpadding="2">
						<input type="radio" name="voteid" id="voteid52" value="52" alt="52" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid52">
							Інколи						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry2" valign="top" cellpadding="2">
						<input type="radio" name="voteid" id="voteid53" value="53" alt="53" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid53">
							Я не знаю що таке щастя і не думаю про це						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top" cellpadding="2">
						<input type="radio" name="voteid" id="voteid54" value="54" alt="54" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid54">
							Щасливі наївні, а я просто інколи отримую задоволення						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry2" valign="top" cellpadding="2">
						<input type="radio" name="voteid" id="voteid55" value="55" alt="55" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid55">
							Життя - це велика халепа і щастя тут неможливе						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top" cellpadding="2">
						<input type="radio" name="voteid" id="voteid56" value="56" alt="56" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid56">
							Життя прекрасне, і кожен, якщо захоче, буде щасливим						</label>
					</td>
				</tr>
										</table>
		</td>
	</tr>
	<tr>
		<td>
			<div align="center">
				<input type="submit" name="task_button" class="button" value="Голосувати" />
				&nbsp;
				<input type="button" name="option" class="button" value="Результати" onclick="document.location.href='/poll-results/vy-schaslyvi.html'" />
			</div>
		</td>
	</tr>
</table>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="5" />
	<input type="hidden" name="0cf73c6cbf3eda44c1edf7b1517a5bee" value="1" /></form>                </div></div></div>
                </div>
			</div></div></div></div>
</div><div id="region9" class="xtc-spacer"><div id="region9-inner" class="clearfix"><div id="region9-row" class="floatLeft" style="margin-left:0px;margin-right:0px;"><div id="region9-row-inner" class="clearfix"><div id="user18" class="firstcolumn" style="float:left; width:364px;"><div class="singlearea">				<div class="module title-on clear">
                 <div class="moduleinner">
                                          <div class="header">
                  <div class="clear"><span class="mod_title">Популярні теми</span></div></div>
					                    <div class="modulecontent"><div class="modulecontentinner">
                  <div class="tags" style="margin-top: 7px;">
<p><a href="/tag/prytcha.html">Притча</a> <a href="/kino-na-dvoch.html">Кінорецензії</a> <a href="/tag/bruno-ferrero.html">Бруно Ферреро</a></p>
</div>                </div></div></div>
                </div>
			</div></div><div id="user20" class="centercolumn" style="float:left; width:364px;"><div class="firstarea">				<div class="module title-off clear">
                 <div class="moduleinner">
                                         <div class="modulecontent"><div class="modulecontentinner">
                  <div style="font-size: 10px; color: #ffffff; float: left; background: #c0d5db; padding: 5px; width: 150px; height: 40px; margin: -5px 5px 0 5px; text-align: center; text-transform: uppercase;">
<p style="font-size: 10px !important;"><a href="/sajt/rozmistit-nash-baner-na-vashomu-sajti.html">Розмістіть наш банер</a></p>
<img src="/ban88.gif" border="0" alt="кнопка сайту"></div>                </div></div></div>
                </div>
			</div><div class="lastarea">				<div class="module title-off clear">
                 <div class="moduleinner">
                                         <div class="modulecontent"><div class="modulecontentinner">
                  <div style="font-size: 10px; color: #ffffff; float: left; background: #c0d5db; padding: 5px; width: 150px; height: 30px; margin: -5px 5px 0 5px; text-align: center; text-transform: uppercase;">
<noindex>
<a rel="nofollow" href="http://khrystynivka.com" target="_blank"><img
src="/images/knopka88x31.gif" border="0" width="88"
height="31" alt="Провінційне містечко Христинівка" /></a></noindex>
</div>                </div></div></div>
                </div>
			</div></div><div id="user21" class="lastcolumn" style="float:left; width:364px;"><div class="singlearea">				<div class="module title-off clear">
                 <div class="moduleinner">
                                         <div class="modulecontent"><div class="modulecontentinner">
                  <div style="float: left;">
<noindex><a rel="nofollow" target="_blank" href="http://molode.com.ua"  ><img src="/images/banner_sluhaty_molode_radio.gif" width="330" height="86" border="0"></a></noindex>
</div>                </div></div></div>
                </div>
			</div></div></div></div></div></div><div id="region11" class="xtc-spacer"><div id="region11-inner" class="clearfix"><div id="footer" class="singlecolumn" style="float:left; width:1094px;"><div class="singlearea">				<div class="module title-off clear">
                 <div class="moduleinner">
                                         <div class="modulecontent"><div class="modulecontentinner">
                  <div style="clear: both; float: left; color: #ffffff; font-size: 13px;">Copyright © 2011-2018 НародUA. Передрук і копіювання матеріалів та фото з сайту - з гіперпосиланням на наш сайт. Редактор - Вікторія Кобиляцька. Електронна адреса: victoriakobiliatska@gmail.com, narodua@narodua.com</div>                </div></div></div>
                </div>
			</div></div></div></div>	</div>
	
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-22567355-3', 'auto');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9036559198123803",
    enable_page_level_ads: true
  });
</script>
</body>
